1. and i like it, than the win 7 favourite error "Windows is not compatible with this whatever. The problem could be that the software is OUTDATED" my fuck -.-" FUCK win 7, FUCK Vista, XP forever!

  2. @megvagyimmartizenyol lol, soz, 4got the winver command xD

    Version: 5.1 (build: 2600.xpsp_sp2_gdr.050301-1519: service pack 2)
    so why doesnt 50% of these commands work? any idea? 😀

Leave a Reply

Your email address will not be published.